Saltar para: Post [1], Comentários [2], Pesquisa e Arquivos [3]






Arquivo



Iron Man

por jonasnuts, em 08.05.08
Foi só a mim que fez confusão a quantidade de Audis, sempre que foi preciso aparecer um carro?

Assim de repente, vi o R8, o Q7 e o TT.



Não vi até ao fim. Adormeci. Conto revê-lo. Sempre fui fanzoca do Robert Downey Jr.

Autoria e outros dados (tags, etc)



9 comentários

Imagem de perfil

De sigacafe a 08.05.2008 às 12:38

Deve ser publicidade...!
Ainda não vi o filme, mas já li algumas crónicas que dizem que é o filem que ele precisava para reaparecer em grande...!
Fica bem,
Jota
Sem imagem de perfil

De JoaoSimoes a 08.05.2008 às 13:11

E não te esqueças do Audi R10 ( ou R8) Le Mans é o segundo a contar lá do fundo.
Sem imagem de perfil

De Antóno Bento a 10.01.2010 às 16:21

E o primeiro a contar lá do fundo não é um Auto Union? Parece.
Imagem de perfil

De pedrocs a 08.05.2008 às 13:31

Hello, product placement? Obvious much?
Imagem de perfil

De Sosuzy a 08.05.2008 às 17:01

Preciso de Ajuda, o meu blog ficou vazio, desapareceram posts e componentes e dá-me este erro na lateral do blog Error running style: Style code didn't finish running in a timely fashion. Possible causes:
Infinite loop in style or layer

Database busy
Imagem de perfil

De Sosuzy a 08.05.2008 às 17:16

Olá, apaguei uma da layers e voltou a aparecer o conteudo, mas quando coloco a minha css volta a desaparecer tudo! :s no http://passa-tempo.blogs.sapo.pt
beijinhos e obrigada pela atenção!
Imagem de perfil

De Sosuzy a 08.05.2008 às 18:29

Sei que isto parece estranho mas se eu na lateral colocar mais do que uma certa altura de componentes desaparecem os posts e dá aquela mensagem de erro, tiri as tags e problema resolvido, ponho as tags ou ouro componente e desaparecem os posts e os componentes da outra lateral, aiai, há dias em que a tecnologia se vira mesmo contra nós e em que não devemos mesmo sair da cama :s grrr
Imagem de perfil

De thathys a 08.05.2008 às 21:16

XIM, MAS O FILME É ALTAMENTE!!!! lol

Continuo agora só com problemas no Blog do Comer até não poder mais, consigo mudar template, coisa que fiz logo vi os vossos novissimos templates... mas mesmo assim nem no Firefox, nem no Explorer consigo postear nele...

Jokas Gandes

Comentar post






Arquivo